[GELÖST] EW10J4S dreht nicht mehr aus

Hier können neue Mitglieder alle ihre Fragen loswerden, ob es nun technische Fragen oder Fragen zum Forum sind spielt keine Rolle.

Moderator: saxo_furio

Benutzeravatar
chrissi1106
1/4 Meile Zuschauer
Beiträge: 68
Registriert: Mi 14. Okt 2015, 21:28

Re: EW10J4S dreht nicht mehr aus

Beitrag von chrissi1106 » Sa 7. Jul 2018, 20:44

So, kleines Update.

Ich wollte Heute die Sensoren und Zündspule einbauen, die Enrico mir freundlicherweise zur Verfügung gestellt hat, und auf dem Weg zur Halle hat sich das Auto so einigermaßen selbst repariert. Hab den nen wenig zügiger bewegt, und "plötzlich" dreht er wieder so wie sich das gehört, zumindest denke ich das. Im Stand regelt er weiterhin etwas früher ab, wobei ich da ehrlich nicht weiß, ob das ein Problem ist - ich meine aber das hat er vorher nicht gemacht. In den Gängen dreht er wieder voll aus. Dafür habe ich nun das Problem, dass ich nach dem Schalten bzw. vom Gas gehen, revhang drin habe, sprich, die Drehzahl hängt nen Moment und fällt dann langsamer als gewöhnlich - er nimmt aber auch weniger zügig das Gas an, was vorallem beim Zwischengas geben deutlichst auffällt.

Ich habe Zündspule, Nockenwellensensor, VVT Magnetventil und Kurbelwellensensor getauscht, das hat weder noch was geändert. Ich werde den Wagen über Nacht nochmal von der Batterie nehmen, morgen die Drosselklappe neu anlernen und wenn er kalt ist mal den Wassertemp Sensor tauschen.

Über Anregungen und Ideen bin ich weiterhin sehr dankbar!

Chrissi

Benutzeravatar
chrissi1106
1/4 Meile Zuschauer
Beiträge: 68
Registriert: Mi 14. Okt 2015, 21:28

Re: EW10J4S dreht nicht mehr aus

Beitrag von chrissi1106 » Sa 7. Jul 2018, 21:54

Fehler gefunden!

Es war der Kupplungspedalsensor, der springt raus wenn das Seil reißt und wurde bei Peugeot als die die Kupplung gemacht haben, nicht wieder eingehangen.


Danke euch alle vielmals!

Myxa
Newbie
Beiträge: 5
Registriert: Fr 16. Dez 2016, 10:18
Wohnort: OL

Re: [GELÖST] EW10J4S dreht nicht mehr aus

Beitrag von Myxa » So 8. Jul 2018, 10:32

moin, oh man. den habe ich auch ständig hin und her bewegt, aber iwie nicht in betracht gezogen. mal war der kompplett ab und hing lose rum. der fällt bei mir iwie manchmal von alleine raus. dann werde ich den jetzt erstmal mit nem kabelbinder fest machen. hatte schon das warme wetter in verdacht.
Danke für den Statusbericht

Antworten